Краш пубг после разгона процессора AMD R3 1200

Тема в разделе "Общие вопросы/Проблемы с игрой", создана пользователем Саня Balashov, 4 июн 2018.

Метки:
  1. Саня Balashov Новичок

    Регистрация:
    4 июн 2018
    Сообщения:
    3
    Симпатии:
    0
    проблема в том что при разгоне центрального процессора AMD Ryzen 3 1200 который 8 ядер 8 потоков не знаю слышали или нет это единицы такого процессора базовая частота 3.1 ГГц в бусте 3.4 ГГц когда разгоняю его до 3.8 или меньше по чистоте пубг начинает крашиться постоянно или в катке или когда запускаешь че только не делал вольтаж добавлял уменьшал,частоту оперативной памяти повышал и понижал,с таймингами играл не че не помогает,кто сталкивался с такой проблемой отпишитель плиз...процессор в стоке при чистоте 3.1 ГГц полёт нормальный но не то что хочется при разгоне лучше видосы смотрел...
    Видеокарта 1050 ti G1
    Процессор AMD Ryzen 3 1200 8 cores
    Оперативная память 8 Гб 2400 Мгц
    Windows 10 64 bit.
    Драйвера все новые
     
  2. Mekra Местный

    Регистрация:
    28 янв 2018
    Сообщения:
    33
    Симпатии:
    6
    А что оперативки так мало?
    Не пробовал добавить еще?
     
  3. Саня Balashov Новичок

    Регистрация:
    4 июн 2018
    Сообщения:
    3
    Симпатии:
    0
    нету добавил бы
     
  4. Mekra Местный

    Регистрация:
    28 янв 2018
    Сообщения:
    33
    Симпатии:
    6
    Какой прогой разгонял систему?
     
  5. Саня Balashov Новичок

    Регистрация:
    4 июн 2018
    Сообщения:
    3
    Симпатии:
    0
    Без разницы в биосе разгонять или на рабочем столе программа AMD Ryzen Master